        
<!DOCTYPE html>
<html lang="fr-FR"  class="csstransforms3d no-touch fontface"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.direct.cd/xmlrpc.php">



<title>Des enfants congolais enlevés et offerts à l&#039;adoption à des parents belges | Direct.cd</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noindex,follow,noodp"/>
<link rel="canonical" href="http://www.direct.cd/actu/la-une/2017/05/05/enfants-congolais-enleves-offerts-a-ladoption-a-parents-belges.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Au moins trois enfants congolais, déclarés comme orphelins et adoptés en Belgique, ont encore des parents biologiques dans leur pays d&#039;origine. " />
<meta name="twitter:title" content="Des enfants congolais enlevés et offerts à l&#039;adoption à des parents belges | Direct.cd" />
<meta name="twitter:site" content="@direct_cd" />
<meta name="twitter:image" content="http://www.direct.cd/wp-content/uploads/2017/05/7779380666_1300-enfants-legalement-adoptes-sont-bloques-au-congo-illustration.jpg" />
<meta name="twitter:creator" content="@direct_cd" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Direct.cd &raquo; Flux" href="http://www.direct.cd/feed" />
<link rel="alternate" type="application/rss+xml" title="Direct.cd &raquo; Flux des commentaires" href="http://www.direct.cd/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Direct.cd &raquo; Des enfants congolais enlevés et offerts à l&rsquo;adoption à des parents belges Flux des commentaires" href="http://www.direct.cd/actu/la-une/2017/05/05/enfants-congolais-enleves-offerts-a-ladoption-a-parents-belges.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.direct.cd\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.direct.cd/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cjpopups-css-css'  href='http://www.direct.cd/wp-content/plugins/cj-popups/assets/css/cjpopups.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%7CMerriweather%3A400%2C900&#038;subset=latin%2Clatin-ext&#038;ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.direct.cd/wp-content/themes/eternity2017/assets/css/min.css?ver=1.5.2' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cj-frontend-css-css'  href='http://www.direct.cd/wp-content/plugins/cj-popups/framework/assets/frontend/css/cj-global.css?ver=1.4.3' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.direct.cd/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.direct.cd/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.direct.cd/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.direct.cd/wp-content/plugins/cj-popups/assets/js/cjpopups.js'></script>
<link rel='https://api.w.org/' href='http://www.direct.cd/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.direct.cd/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.direct.cd/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p1QVrr-iFd' />
<link rel="alternate" type="application/json+oembed" href="http://www.direct.cd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.direct.cd%2Factu%2Fla-une%2F2017%2F05%2F05%2Fenfants-congolais-enleves-offerts-a-ladoption-a-parents-belges.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.direct.cd/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.direct.cd%2Factu%2Fla-une%2F2017%2F05%2F05%2Fenfants-congolais-enleves-offerts-a-ladoption-a-parents-belges.html&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Des enfants congolais enlevés et offerts à l&rsquo;adoption à des parents belges" />
<meta property="og:url" content="http://www.direct.cd/actu/la-une/2017/05/05/enfants-congolais-enleves-offerts-a-ladoption-a-parents-belges.html" />
<meta property="og:description" content="Au moins trois enfants congolais, déclarés comme orphelins et adoptés en Belgique, ont encore des parents biologiques dans leur pays d&rsquo;origine." />
<meta property="article:published_time" content="2017-05-05T18:17:27+00:00" />
<meta property="article:modified_time" content="2017-05-05T18:17:27+00:00" />
<meta property="og:site_name" content="Direct.cd" />
<meta property="og:image" content="http://www.direct.cd/wp-content/uploads/2017/05/7779380666_1300-enfants-legalement-adoptes-sont-bloques-au-congo-illustration.jpg" />
<meta property="og:image:width" content="4368" />
<meta property="og:image:height" content="2912" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:image" content="http://www.direct.cd/wp-content/uploads/2017/05/7779380666_1300-enfants-legalement-adoptes-sont-bloques-au-congo-illustration.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@direct_cd" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3287520-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->









<link type="text/css" rel="stylesheet" href="http://www.politico.cd/newunex4.css" media="all">


<div id="2893-30"><script src="http://ads.themoneytizer.com/s/gen.js?type=30"></script><script src="http://ads.themoneytizer.com/s/requestform.js?siteId=2893&formatId=30" ></script></div><script src='http://ads.themoneytizer.com/s/gen.js?type=11'></script><script src='http://ads.themoneytizer.com/s/requestform.js?siteId=2893&formatId=11'></script><script src='http://ads.themoneytizer.com/s/gen.js?type=24'></script><script src='http://ads.themoneytizer.com/s/requestform.js?siteId=2893&formatId=24'></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({home:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/direct/loader.js');
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/direct/loader.js');
</script>
</head>




<body  data-page-type="international_homepage" id="homepage" class="header-flag" style="user-select: auto;">

    <header id="header" class="herald-site-header">

                                            <div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-dactu" class="menu"><li id="menu-item-69592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69592"><a href="http://www.politico.cd"><i class="fa fa-refresh" style="font-color:white;"></i> POLITICO.CD</a><li id="menu-item-69593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69593"><a href="http://www.economico.cd"><i class="fa fa-briefcase"></i> ECONOMICO.CD</a><li id="menu-item-64562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64562"><a href="http://www.sports.cd"><i class="fa fa-futbol-o"></i> SPORTS.CD</a><li id="menu-item-69594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69594"><a href="http://www.beto.cd"><i class="fa fa-film"></i> BETO.CD</a></ul>	</nav>											</div>
					
															<div class="hel-r herald-go-hor">
																										<nav class="secondary-navigation herald-menu">	
		<ul id="menu-social" class="menu"><li id="menu-item-69591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69591"><a title="Les services DIRECT.CD" href="#">services <i class="fa fa-user-circle-o" aria-hidden="true"></i></a>
<ul class="sub-menu">
	<li id="menu-item-71665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71665"><a href="http://www.looka.cd"><i class="fa fa-search" aria-hidden="true"></i> Looka®Job</a></li>
	<li id="menu-item-71668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71668"><a href="#"><i class="fa fa-university" aria-hidden="true"></i> Looka® Immo</a></li>
	<li id="menu-item-71667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71667"><a href="#"><i class="fa fa-book" aria-hidden="true"></i> Looka deals</a></li>
	<li id="menu-item-71666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71666"><a href="#"><i class="fa fa-bolt" aria-hidden="true"></i> les directs</a></li>
	<li id="menu-item-68781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68781"><a title="Page d&rsquo;accueil" href="/"><i class="fa fa-home" aria-hidden="true"></i> Accueil</a></li>
</ul>
</li>
</ul></nav>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>                            <div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
										
															<div class="hel-c">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-dactu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69592"><a href="http://www.politico.cd"><i class="fa fa-refresh" style="font-color:white;"></i> POLITICO.CD</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69593"><a href="http://www.economico.cd"><i class="fa fa-briefcase"></i> ECONOMICO.CD</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64562"><a href="http://www.sports.cd"><i class="fa fa-futbol-o"></i> SPORTS.CD</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69594"><a href="http://www.beto.cd"><i class="fa fa-film"></i> BETO.CD</a></ul>	</nav>											</div>
					
															
					
				
				</div>
		</div>
		</div>
</div>                    
    </header>

            <div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.direct.cd/" rel="home"><img class="herald-logo-mini" src="http://www.direct.cd/wp-content/uploads/2017/04/logodirect-fix-smal.png" alt="Direct.cd" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-dactu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69592"><a href="http://www.politico.cd"><i class="fa fa-refresh" style="font-color:white;"></i> POLITICO.CD</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69593"><a href="http://www.economico.cd"><i class="fa fa-briefcase"></i> ECONOMICO.CD</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64562"><a href="http://www.sports.cd"><i class="fa fa-futbol-o"></i> SPORTS.CD</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69594"><a href="http://www.beto.cd"><i class="fa fa-film"></i> BETO.CD</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>    
    <div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.direct.cd/" rel="home"><img class="herald-logo-mini" src="http://www.direct.cd/wp-content/uploads/2017/04/logodirect-fix-smal.png" alt="Direct.cd" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.direct.cd/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Tapez un terme de recherche" /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-dactu-3" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69592"><a href="http://www.politico.cd"><i class="fa fa-refresh" style="font-color:white;"></i> POLITICO.CD</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69593"><a href="http://www.economico.cd"><i class="fa fa-briefcase"></i> ECONOMICO.CD</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64562"><a href="http://www.sports.cd"><i class="fa fa-futbol-o"></i> SPORTS.CD</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69594"><a href="http://www.beto.cd"><i class="fa fa-film"></i> BETO.CD</a></li>
</ul></div>

 <div class="super   homepage-bottom-section-use-this-version">



    </div>

    </main>

	<div id="content" class="herald-site-content herald-slide">


























<div class="region region-content">



    


<article class="full-article" itemscope="" itemtype="http://schema.org/NewsArticle">



  <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="">

    <meta itemprop="name" content="Politico.cd">

    <link itemprop="sameAs" href="http://www.politico.cd">

    <link itemprop="logo" href="http://www.direct.cd/wp-content/uploads/2016/08/official-direct-cd-logo.png">

  </div>





    <header id="gigya-share-btns-1_gig_containerParent">

                    <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumbs clearfix"><li property="itemListElement" typeof="ListItem"><span property="name"><a href="http://www.direct.cd/actu/la-une" class="herald-cat-146">La une</a></span></li></ol>

                    <h1 itemprop="headline" class=" ">Des enfants congolais enlevés et offerts à l&rsquo;adoption à des parents belges</h1>








              <div class="intro">

          <p><p>Au moins trois enfants congolais, déclarés comme orphelins et adoptés en Belgique, ont encore des parents biologiques dans leur pays d&rsquo;origine. </p>
</p>

        </div>





        <ul class="caption meta inline-pipes-list">

                  <li class="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">

            <span itemprop="name"><a class="herald-author-name" href="http://www.direct.cd/author/redaction">La Rédaction</a></span>

                      </li>

                          <li>

           
                        
                    <a class="herald-author-twitter" href="https://twitter.com/@direct_cd" target="_blank">@direct_cd</a>

                
          </li>

                          <li title=""><time>

            <div class="meta-item herald-date"><span class="updated">Mai 5, 2017</span></div>  </time></li>



      </ul>











      <div id="gigya-share-btns-1" gigid="showShareBarUI" style="visibility: visible;"><div class="gig-bar-container gig-share-bar-container"><!-- Go to www.addthis.com/dashboard to customize your tools -->

<div class="addthis_sharing_toolbox"></div></div></div>

    </header>





                        <figure itemprop="associatedMedia image" itemscope="" itemtype="http://schema.org/ImageObject" class="featured-media medium-width">

            <meta itemprop="representativeOfPage" content="true">

            <meta itemprop="url" content="http://www.direct.cd/wp-content/uploads/2017/05/7779380666_1300-enfants-legalement-adoptes-sont-bloques-au-congo-illustration.jpg">

            <meta itemprop="width" content="2048">

            <meta itemprop="height" content="1536">

                      <!-- scald=4495296:article_responsive_images --><picture title=" Des enfants congolais enlevés et offerts à l&rsquo;adoption à des parents belges">

<!--[if IE 9]><video style="display: none;"><![endif]-->

<source srcset="http://www.direct.cd/wp-content/uploads/2017/05/7779380666_1300-enfants-legalement-adoptes-sont-bloques-au-congo-illustration.jpg" media="(min-width: 620px) and (max-width: 929px)">

<source srcset="http://www.direct.cd/wp-content/uploads/2017/05/7779380666_1300-enfants-legalement-adoptes-sont-bloques-au-congo-illustration.jpg" media="(min-width: 930px) and (max-width: 1239px)">

<source srcset="http://www.direct.cd/wp-content/uploads/2017/05/7779380666_1300-enfants-legalement-adoptes-sont-bloques-au-congo-illustration.jpg" media="(min-width: 1240px)">

<!--[if IE 9]></video><![endif]-->








        <img width="1320" height="742" src="http://www.direct.cd/wp-content/uploads/2017/05/7779380666_1300-enfants-legalement-adoptes-sont-bloques-au-congo-illustration-1320x742.jpg" class="attachment-herald-lay-a-full size-herald-lay-a-full wp-post-image" alt="" srcset="http://www.direct.cd/wp-content/uploads/2017/05/7779380666_1300-enfants-legalement-adoptes-sont-bloques-au-congo-illustration-1320x742.jpg 1320w, http://www.direct.cd/wp-content/uploads/2017/05/7779380666_1300-enfants-legalement-adoptes-sont-bloques-au-congo-illustration-990x556.jpg 990w, http://www.direct.cd/wp-content/uploads/2017/05/7779380666_1300-enfants-legalement-adoptes-sont-bloques-au-congo-illustration-470x264.jpg 470w, http://www.direct.cd/wp-content/uploads/2017/05/7779380666_1300-enfants-legalement-adoptes-sont-bloques-au-congo-illustration-640x360.jpg 640w, http://www.direct.cd/wp-content/uploads/2017/05/7779380666_1300-enfants-legalement-adoptes-sont-bloques-au-congo-illustration-215x120.jpg 215w, http://www.direct.cd/wp-content/uploads/2017/05/7779380666_1300-enfants-legalement-adoptes-sont-bloques-au-congo-illustration-300x168.jpg 300w, http://www.direct.cd/wp-content/uploads/2017/05/7779380666_1300-enfants-legalement-adoptes-sont-bloques-au-congo-illustration-414x232.jpg 414w" sizes="(max-width: 1320px) 100vw, 1320px" />
        


        









</picture><!-- END scald=4495296 -->                        <figcaption itemprop="description" class="caption">

            An adopted Haitian child holds a lollipop aboard a bus bringing him to Port-au-Prince's Toussaint Louverture airport on December 23, 2010 to fly to France. A total of 318 adopted Haitian children are included in a special program to bring them to France after disruptions caused by the devastating earthquake that ravaged the impoverished country nearly a year ago. AFP PHOTO/Hector Retamal          </figcaption>

                  </figure>





  <div class="article-wrapper clearfix">

    <div class="main-content-column">

      <div class="text-wrapper" itemprop="articleBody" id="gigya-share-btns-2_gig_containerParent">

      <p class="intro">Après avoir été enlevés, ils ont été emmenés dans un orphelinat à Kinshasa où on leur a attribué de faux noms, rapporte vendredi Het Laatste Nieuws. Les parents adoptifs n&rsquo;étaient au courant de rien.</p>
<section class="clear">
<section class="art_aside">
<section class="photo"><span class="figcaption">Les enfants enlevés provenaient de l&rsquo;orphelinat de Julienne Mpemba, une juriste belgo-congolaise originaire de Namur qui a par le passé figuré sur une liste PS lors des élections. </span>Le parquet fédéral a découvert que les enfants, arrivés en 2015 en Belgique, avaient été enlevés. D&rsquo;autres identités et dates de naissance leur ont été données, alors qu&rsquo;ils n&rsquo;étaient pas du tout destinés à l&rsquo;adoption.</section>
</section>
<p><strong>Hauts fonctionnaires locaux impliqués</strong><br />
Des reporters du journal Het Laatste Nieuws sont partis à la recherche des parents biologiques et les ont retrouvés. Ceux-ci ont expliqué avoir eu l&rsquo;occasion d&rsquo;envoyer, par le biais d&rsquo;une organisation de jeunesse, leurs progénitures en camp, d&rsquo;où ils ne sont jamais revenus. Floués, les parents n&rsquo;avaient pas d&rsquo;argent pour payer un avocat et n&rsquo;ont pas non plus pu compter sur l&rsquo;aide des autorités locales. Selon les journalistes, il semble que quelques hauts fonctionnaires locaux soient impliqués dans le trafic ou aient pour le moins décidé de fermer les yeux.</p>
<p>Lorsque les autorités ont appris que des reporters enquêtaient sur l&rsquo;affaire, ces derniers ont été interrogés durant trois jours par les services de renseignement locaux, avant d&rsquo;être libérés après l&rsquo;intervention de l&rsquo;ambassade de Belgique.</p><div class='code-block code-block-1' style='margin: 8px 0;'>
<div class="inline-block inline-block-related-single inline-block-left"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 afrika -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9783935181813480"
     data-ad-slot="4009851259"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

<p><strong>L&rsquo;orphelinat de Julienne Mpemba dans le viseur</strong><br />
Les enfants enlevés provenaient de l&rsquo;orphelinat de Julienne Mpemba, une juriste belgo-congolaise originaire de Namur qui a par le passé figuré sur une liste PS lors des élections. L&rsquo;intéressée a été arrêtée l&rsquo;an dernier en Belgique, mais a été remise en liberté par la chambre des mises en accusation après un mois et demi en attente d&rsquo;un procès.</p>
<p>Depuis 2013, Julienne Mpemba et l&rsquo;orphelinat sont par ailleurs associés, par des organisations de défense des droits de l&rsquo;homme congolaises, à la disparition et à l&rsquo;enlèvement d&rsquo;enfants en bas âge. <br id="tinymce" class="mceContentBody " /><br />
<strong>Aucune indication d&rsquo;irrégularité</strong><br />
L&rsquo;instance flamande qui accompagne les parents candidats à l&rsquo;adoption n&rsquo;a pas connaissance d&rsquo;irrégularités concernant les trois dossiers d&rsquo;adoption d&rsquo;enfants congolais traités en Flandre en 2015 bien que ces derniers proviennent de l&rsquo;orphelinat Tumaini à Kinshasa mis en cause par Het Laatste Nieuws vendredi.</p>
<p>La collaboration avec la RDC et l&rsquo;orphelinat a démarré en 2013. &laquo;&nbsp;Les trois adoptions effectuées par des familles flamandes datent de l&rsquo;année 2015. A la fin 2013, un moratoire concernant les adoptions a été mis en place par le Congo et celui-ci est toujours en vigueur. Nous n&rsquo;avons aucune indication d&rsquo;un dysfonctionnement dans les dossiers des familles flamandes&nbsp;&raquo;, explique Ariane Van Den Berghe du centre flamand de l&rsquo;adoption (VCA) qui dépend de Kind &amp; Gezin.</p>
<p>Le VCA collabore à l&rsquo;enquête en cours et les dossiers flamands y ont été joints. &laquo;&nbsp;Nous n&rsquo;avons aucune indication que quelque chose a dysfonctionné&nbsp;&raquo;, indique Leen Du Bois, porte-parole de Kind &amp; Gezin. &laquo;&nbsp;Les familles ne doivent pas s&rsquo;inquiéter.&nbsp;&raquo; Après l&rsquo;arrivée des enfants, le VCA a décidé d&rsquo;arrêter sa collaboration avec l&rsquo;orphelinat.</p>
<p>Le parquet fédéral n&rsquo;a fait aucun commentaire. &laquo;&nbsp;Tour ce que je peux confirmer, c&rsquo;est que l&rsquo;enquête est toujours en cours&nbsp;&raquo;, a indiqué Eric Van der Sijpt.</p>
<p><strong>les Affaires étrangères attendent le résultat de l&rsquo;enquête</strong><br />
Les Affaires étrangères ont porté plainte en 2015 contre la directrice de l&rsquo;orphelinat congolais incriminé et se sont ensuite aussi portées partie civile. &laquo;&nbsp;<em>Le parquet fédéral suit l&rsquo;affaire. Nous ne ferons pas d&rsquo;autres commentaires en raison de l&rsquo;enquête. Nous attendons le résultat des investigations</em>&laquo;&nbsp;, a indiqué le porte-parole adjoint des Affaires étrangères.</p>
<p>Le SPF Affaires étrangères confirme par ailleurs être intervenu en faveur de deux journalistes qui avaient été arrêtés à Kinshasa. <em>&laquo;&nbsp;La rédaction du journal Het Laatste Nieuws a indiqué la semaine dernière au cabinet du ministre Didier Reynders que deux journalistes avaient été arrêtés alors qu&rsquo;ils étaient en reportage au Congo. Les Affaires étrangères et l&rsquo;ambassade à Kinshasa ont immédiatement pris contact avec les journalistes ainsi qu&rsquo;avec les autorités congolaises afin d&rsquo;obtenir la libération des journalistes. Cela a fonctionné car les journalistes sont rentrés au pays le week-end dernier.</em>&nbsp;&raquo;</p>
<p>Avec AFP.</p>
</section>









              </div>





      <div class="box-comments">

              </div>



              <div class="taboola">

  <div id="taboola-below-article-thumbnails"></div>

<script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({

    mode: 'thumbnails-a',

    container: 'taboola-below-article-thumbnails',

    placement: 'Below Article Thumbnails',

    target_type: 'mix'

  });

</script>



        </div>



















              <div class="box-comments">



          
    

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Commenter</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez-ici pour commenter</span></div>



		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actu/la-une/2017/05/05/enfants-congolais-enleves-offerts-a-ladoption-a-parents-belges.html#respond" style="display:none;">Annuler la réponse.</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=27390201&#038;postid=71747&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=4.8.2&#038;sig=67391427851557c4c630ea464563486f4e98e3ca#parent=http%3A%2F%2Fwww.direct.cd%2Factu%2Fla-une%2F2017%2F05%2F05%2Fenfants-congolais-enleves-offerts-a-ladoption-a-parents-belges.html" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				
		
		
	</div>


     <br />




    <div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										
											<div class="herald-sticky-prev h6">
							<a href="http://www.direct.cd/actu/2017/05/05/ludps-prete-a-cooperer-autorites-obseques-de-tshisekedi.html" rel="prev">L&rsquo;UDPS est prête à coopérer avec les autorités pour les obsèques de Tshisekedi</a>						</div>
					
											<div class="herald-sticky-next h6">
							<a href="http://www.direct.cd/actu/la-une/2017/05/05/5-pires-debatteurs-politiques-presque-de-rdc.html" rel="next">Les 5 pires débatteurs politiques &laquo;&nbsp;ou presque&nbsp;&raquo; de la RDC</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.direct.cd/actu/la-une/2017/05/05/enfants-congolais-enleves-offerts-a-ladoption-a-parents-belges.html#respond" class="herald-comment-action" >Commenter</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Partager</span>
		<div class="meta-share-wrapper">
			
			     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.direct.cd%2Factu%2Fla-une%2F2017%2F05%2F05%2Fenfants-congolais-enleves-offerts-a-ladoption-a-parents-belges.html&amp;t=Des+enfants+congolais+enlev%C3%A9s+et+offerts+%C3%A0+l%26rsquo%3Badoption+%C3%A0+des+parents+belges"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>

			
			     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.direct.cd%2Factu%2Fla-une%2F2017%2F05%2F05%2Fenfants-congolais-enleves-offerts-a-ladoption-a-parents-belges.html&amp;text=Des+enfants+congolais+enlev%C3%A9s+et+offerts+%C3%A0+l%26rsquo%3Badoption+%C3%A0+des+parents+belges"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>

				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>



        </div>





    </div>



              <div class="right-hand-column "  >

        <div class="sidebar" style="position: relative; overflow: hidden; top: 10px;">

  <aside class="layout-component layout-component-mpu">

<div class="ad-mpu mpu-container mpu0-container"><div id="mpu0" data-google-query-id="COzB3cKVws4CFY8QGwodLZcEEw"><div style="border: 0pt none;">

<div id="taboola-righ-rail-thumbnails"></div>

<script type="text/javascript">

  window._taboola = window._taboola || [];

  _taboola.push({

    mode: 'thumbnails-b',

    container: 'taboola-righ-rail-thumbnails',

    placement: 'Righ Rail Thumbnails',

    target_type: 'mix'

  });

</script>

</div></div></aside>



<aside class="layout-component layout-component-most-popular article-list" id="most_popular-0">







<div>











     <h1 class="box-title">

    	    	les + lus    	    </h1>





  <ul class="simple-news-list">















  
         
                    <li class="story" data-tb-region-item="2-2" data-tb-shadow-region-item="2-2" data-tb-owning-region-name="row2-2" data-tb-owning-region-index="2">



       <a href="http://www.direct.cd/actu/la-une/2017/05/05/5-pires-debatteurs-politiques-presque-de-rdc.html"> <img class="image" data-original="http://www.direct.cd/wp-content/uploads/2017/05/DEBATEURS.jpg" src="http://www.direct.cd/wp-content/uploads/2017/05/DEBATEURS.jpg" style="display: block;"></a>









                     <a href="http://www.direct.cd/actu/la-une/2017/05/05/5-pires-debatteurs-politiques-presque-de-rdc.html"> <h2 data-tb-shadow-region-title="0">Les 5 pires débatteurs politiques &laquo;&nbsp;ou presque&nbsp;&raquo; de la RDC</h2></a>



      </li>

 
                    <li class="story" data-tb-region-item="2-2" data-tb-shadow-region-item="2-2" data-tb-owning-region-name="row2-2" data-tb-owning-region-index="2">



       <a href="http://www.direct.cd/actu/la-une/2017/05/05/enfants-congolais-enleves-offerts-a-ladoption-a-parents-belges.html"> <img class="image" data-original="http://www.direct.cd/wp-content/uploads/2017/05/7779380666_1300-enfants-legalement-adoptes-sont-bloques-au-congo-illustration.jpg" src="http://www.direct.cd/wp-content/uploads/2017/05/7779380666_1300-enfants-legalement-adoptes-sont-bloques-au-congo-illustration.jpg" style="display: block;"></a>









                     <a href="http://www.direct.cd/actu/la-une/2017/05/05/enfants-congolais-enleves-offerts-a-ladoption-a-parents-belges.html"> <h2 data-tb-shadow-region-title="0">Des enfants congolais enlevés et offerts à l&rsquo;adoption à des parents belges</h2></a>



      </li>

 
                    <li class="story" data-tb-region-item="2-2" data-tb-shadow-region-item="2-2" data-tb-owning-region-name="row2-2" data-tb-owning-region-index="2">



       <a href="http://www.direct.cd/actu/2017/05/05/ludps-prete-a-cooperer-autorites-obseques-de-tshisekedi.html"> <img class="image" data-original="http://www.direct.cd/wp-content/uploads/2017/05/tshisekedi-2011.jpg" src="http://www.direct.cd/wp-content/uploads/2017/05/tshisekedi-2011.jpg" style="display: block;"></a>









                     <a href="http://www.direct.cd/actu/2017/05/05/ludps-prete-a-cooperer-autorites-obseques-de-tshisekedi.html"> <h2 data-tb-shadow-region-title="0">L&rsquo;UDPS est prête à coopérer avec les autorités pour les obsèques de Tshisekedi</h2></a>



      </li>

 
                    <li class="story" data-tb-region-item="2-2" data-tb-shadow-region-item="2-2" data-tb-owning-region-name="row2-2" data-tb-owning-region-index="2">



       <a href="http://www.direct.cd/actu/la-une/2017/05/05/bukanga-lonzo-naura-jamais-manger-kinshasa.html"> <img class="image" data-original="http://www.direct.cd/wp-content/uploads/2017/05/2-bukanga-lonzo.jpg" src="http://www.direct.cd/wp-content/uploads/2017/05/2-bukanga-lonzo.jpg" style="display: block;"></a>









                     <a href="http://www.direct.cd/actu/la-une/2017/05/05/bukanga-lonzo-naura-jamais-manger-kinshasa.html"> <h2 data-tb-shadow-region-title="0">Bukanga Lonzo n&rsquo;aura jamais &laquo;&nbsp;fait manger&nbsp;&raquo; Kinshasa</h2></a>



      </li>

 
          </ul>

  </div>







</aside>













        </div>

      </div>



  </div>



</article>































    
</div>



	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

		
		
	</footer>

	

<div id="popup-cjpopup-70021" class="cjpopup    cjpopup-hidden cjpopup-fullscreen" data-close-click="" data-click="" data-right-click="no" data-backdrop-id="backdrop-cjpopup-70021" data-cookie="0" data-popup-type="fullscreen" data-width="100%" data-height="100%" data-padding="20px" data-delay="3" data-autohide="" data-hideclosebutton="" data-bgcolor="#ffffff" data-textcolor="#333333" data-linkcolor="#4e8ef7" data-closebgcolor="#222222" data-closetextcolor="#FFFFFF" data-animation-in="fadeIn" data-animation-out="fadeOut" data-esc-key="no" data-anywhere-click-close="no" data-disable-body-scroll=""><div class="popup-content"><div class="cjpopup-raw-html"><div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sports 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9783935181813480"
     data-ad-slot="5466137658"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><a href="#close" class="close-cjpopup"><span>Fermer la publicité</span></a></div><div id="backdrop-cjpopup-70021" class="cjbackdrop    cjpopup-hidden" style="background-color: rgba(34,34,34,0.9)"></div>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.direct.cd/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.direct.cd/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.direct.cd/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.direct.cd/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.direct.cd/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.direct.cd\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"1","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.direct.cd\/wp-content\/uploads\/2017\/05\/dlogo-.png","logo_retina":"http:\/\/www.direct.cd\/wp-content\/uploads\/2017\/04\/DIROE.png","logo_mini":"http:\/\/www.direct.cd\/wp-content\/uploads\/2017\/04\/logodirect-fix-smal.png","logo_mini_retina":"http:\/\/www.direct.cd\/wp-content\/uploads\/2017\/04\/logodirect-fixbig.png","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.direct.cd/wp-content/themes/eternity2017/assets/js/min.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.direct.cd/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=27390201&postid=71747&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.8.2&sig=67391427851557c4c630ea464563486f4e98e3ca#parent=http%3A%2F%2Fwww.direct.cd%2Factu%2Fla-une%2F2017%2F05%2F05%2Fenfants-congolais-enleves-offerts-a-ladoption-a-parents-belges.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=27390201&postid=71747&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=4.8.2&sig=67391427851557c4c630ea464563486f4e98e3ca#parent=http%3A%2F%2Fwww.direct.cd%2Factu%2Fla-une%2F2017%2F05%2F05%2Fenfants-congolais-enleves-offerts-a-ladoption-a-parents-belges.html";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'27390201',post:'71747',tz:'0',srv:'www.direct.cd'} ]);
	_stq.push([ 'clickTrackerInit', '27390201', '71747' ]);
</script>
<footer id="mastfooter" tynt-data="no-content">


  
    <ul class="follow">
      <li>Suivez-nous:</li>
      <li>
        <a href="https://www.facebook.com/directrdc/" target="_blank" title="Facebook" class="icon-facebook"></a>
      </li>
      <li>
        <a href="https://twitter.com/direct_cd" target="_blank" title="Twitter" class="icon-twitter"></a>
      </li>
    </ul>
    <ul class="links"><li><a href="#" title="">QUI SOMMES-NOUS ?</a></li>
<li><a href="#" title="">MENTIONS LÉGALES</a></li>
<li><a href="#" title="">CHARTE ÉDITORIALE</a></li>
<li><a href="#" title="">CONDITIONS DE VENTE ET D'UTILISATION</a></li>
<li><a href="#" title="">DROIT DE RÉPONSE</a></li>
<li><a href="#" title="">NOUS CONTACTER</a></li>
<li><a href="#" title="">CONTRIBUTEURS</a></li>
<li><a href="#" title="">ARCHIVES</a></li>
<li><a href="#" title="">NEWSLETTERS</a></li>
<li><a href="#" title="">PUBLICITÉ</a></li>

</ul>  </footer><!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=directcd"></script>

</body>
</html>